HAURI

전체메뉴 열기
Customer Support

Customer Support

고객 기술지원 서비스

FAQ

바이로봇 APT Shield 2.0은 윈도우 XP만 지원하나요?

바이로봇 APT Shield 2.0은 윈도우 XP는 물론 윈도우 7, 윈도우 8, 윈도우 8.1까지 전부 지원이 가능합니다.

또한 32비트는 물론 64비트 운영체제까지 전부 지원이 가능합니다.

그밖에 다음 버전들에 대해서 전부 지원이 가능합니다.

Windows XP / Windows Vista / Windows 7 / Windows 8 / Windows 8.1
Windows Server 2003 / Windows Server 2008 / Windows Server 2012
※ 32/64비트 지원

취약점은 모든 윈도우 운영체제에 존재하기 때문에 윈도우 XP 뿐만 아니라 다른 윈도우 버전을 사용하시는 사용자 분들도 바이로봇 APT Shield 2.0을 설치하시면 취약점 공격으로부터 보호받으실 수 있습니다. 

Top