하우리 로고 이미지

전체메뉴 열기

Security advice

취약점 패치를 위한 보안권고

보안업데이트 정보

[MS09-017] MS Office PowerPoint 취약점으로 인한 원격코드실행 문제 (KB 967340)
등록일 :
2009.05.14

MS Office PowerPoint에서 특수하게 조작된 PowerPoint 파일을 처리할 때 발생하는 문제점으로 인하여 원격코드 실행 취약점이 발생합니다.

영향을 받는 소프트웨어를 설치하고 계신 고객님은 보안 패치를 설치하시기 바랍니다. 중요도는 긴급입니다.

 

[영향 받는 소프트웨어]
    - Microsoft Office 2000 Service Pack 3
    - Microsoft Office XP Service Pack 3
    - Microsoft Office 2003 Service Pack 3
    - 2007 Microsoft Office System Service Pack 1
    - 2007 Microsoft Office System Service Pack 2
    - Microsoft Office 2004 for Mac
    - Microsoft Office 2008 for Mac
    - Open XML File Format Converter for Mac
    - PowerPoint Viewer 2003
    - PowerPoint Viewer 2007 Service Pack 1 and PowerPoint Viewer 2007 Service Pack 2
    - Microsoft Office Compatibility Pack for Word, Excel, and PowerPoint 2007 File Formats
      Service Pack 1
    - Microsoft Office Compatibility Pack for Word, Excel, and PowerPoint 2007 File Formats
      Service Pack 2
    - Microsoft Works 8.5
    - Microsoft Works 9.0

 

[영문] -> 여기를 클릭하세요.

[한글] -> 여기를 클릭하세요.

Top