하우리 로고 이미지

전체메뉴 열기

Security advice

취약점 패치를 위한 보안권고

보안업데이트 정보

Adobe Reader와 Acrobat 취약점 보안 업데이트 발표
등록일 :
2009.05.15

Adobe Reader와 Acrobat 취약점에 대한 보안 업데이트가 발표되었습니다.
보안 패치하시기 바랍니다. (CVE-2009-1492, CVE-2009-1493)

 

[영향받는 소프트웨어]
Adobe Reader 9.1 와 이전 버전
Adobe Acrobat Standard, Pro, Pro Extended 9.1 외 이전 버전

 

[업데이트]

-> 여기를 클릭하세요.

Top