하우리 로고 이미지

전체메뉴 열기

Security advice

취약점 패치를 위한 보안권고

보안업데이트 정보

Adobe Shockwave Player 취약점 보안 업데이트 발표
등록일 :
2009.06.26

Adobe Shockwave Player 11.5.0.600 이전 버전에서 취약점으로 인하여 공격자에 의해 원격으로 대상 시스템의 제어권 획득 할 수 있는 결함이 발견되었습니다.

이에 Adobe Shockwave Player 11.5.0.600 버전으로 업데이트를 권고합니다. (CVE-2009-1860) 

[영향받는 소프트웨어]

Adobe Shockwave Player 11.5.0.596 와 이전 버전 

[중요도]

긴급

[업데이트]

-> 여기를 클릭하세요. 

[참조 사이트]

-> 여기를 클릭하세요.

Top